Minify HTML

Minify HTML [Paid] 2.0.1

lenkeim

New Member
"Support XenForo versions:
  • 2.0.x
  • 2.1.x
  • 2.2.x"
"
The following errors must be resolved before continuing:
  • [tl] HTML Minifier requires XenForo 2.2.0 or higher.
  • "

Versin 2.1
 

Truonglv

♥♥ √εgετα ♥♥
Staff member
Tech Support
"Support XenForo versions:
  • 2.0.x
  • 2.1.x
  • 2.2.x"
"
The following errors must be resolved before continuing:
  • [tl] HTML Minifier requires XenForo 2.2.0 or higher.
  • "

Versin 2.1
lenkeimLatest version are require XF 2.2.0 or higher. If you are 2.1 so can use old version
 

hasanakyuz

New Member
Biggest Contentful causes paint value to rise too much. Will there be an update on this?

Before installing the plugin LCP : 4 or 6
After installing the plugin LCP : 9 or 10.6
 

Thread view new threads

Top